Python S60 v2.0.0

Категория: Программы для Nokia » Системные
20.05.2011, 13:09
Python S60 v2.0.0



Совместимость: Symbian 9.4, Symbian 9.1-9.3 [?]
Размер: 2.0 Мб

Последняя версия интерпретатора Python для смартфонов на базе Symbian 9.x. Необходим для работы приложения написанных на этом языке.

Приложение подписано, можете спокойно его устанавливать.

Добавил: Lloyd | Популярность: 37% | Теги: Python, S60, v2.0.0, Системные, Symbian 9.4, Symbian 9.1-9.3

Всего комментариев: 11
1) Shpogs   (20.07.2011 13:28)

Shpogs
Не подписано. Ошибка в сертификате cry

2) Shpogs   (20.07.2011 13:35)

Shpogs
хотя написано что приложение подписано, можете спокойно его устанавливать...

3) Gold_Dragon   (20.07.2011 13:39)

Gold_Dragon
Shpogs, Все там подписана. Ты что то напутал. Другая может какая-то ошибка?

4) Shpogs   (20.07.2011 13:40)

Shpogs
Gold_Dragon, Ошибка в сертификате.Обратитесь к поставщику приложения

5) Gold_Dragon   (20.07.2011 13:49)

Gold_Dragon
Shpogs, Я щас у себя тока проверил даже! Подписано.

6) Shpogs   (20.07.2011 13:50)

Shpogs
Gold_Dragon, У меня ошибку выдает... Что можно сделать? (кроме личного сертификата)

7) Gold_Dragon   (20.07.2011 13:52)

Gold_Dragon
Shpogs, У тебя со смартом че то. Че сделать не знаю.

8) rodya_11   (29.07.2011 17:27)

rodya_11
нуууу, скачал, установил, и че-то оно у меня в приложениях не появилось....... %)что это???

9) sanchellos   (17.09.2011 16:52)

sanchellos
Скачал, не запускается. Ошибку выдает.

10) bondar_konstantin   (17.09.2011 17:38)

bondar_konstantin
rodya_11, это также как и Qt - своего рода библиотеки, а не приложение. И ни в каком меню оно не должно появляться, кроме как в Диспетчере приложений.

11) MegaRoks   (08.11.2011 21:34)

MegaRoks
Выдает ошибку пишет"установка не возможна"я и в память и на флешку,у мекня 5800...что делать?

Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]