• Главная
  • Новые сообщения
  • Правила форума
  • Поиск
  • Страница 1 из 11
    Модератор форума: RomcheG, Phatom, ant_makar, islommurod98 
    Форум » Symbian » Вопросы » Wi-FI
    Wi-FI
    4ezzДата: Воскресенье, 02.09.2012, 13:39 | Сообщение # 1
    Ранг: Мыслитель
    Телефон: Nokia 700
    Сообщений: 109
    Награды: 1
    Offline
    Трабл

    Добавлено (02.09.2012, 13:39)
    ---------------------------------------------
    http://i.piccy.info/i7/4f4a13169d2033707c53951ee708d0f5/4-44-726/11519464/shot_002_2012_09_01.png

    http://i.piccy.info/i7/0da7072be444aa17f9ca536a2d646159/4-44-726/10458114/shot_004_2012_09_01.png

    http://i.piccy.info/i7/f0f9aae73deccbe335c6e024058de767/4-44-726/11568406/shot_003_2012_09_01.png


     
    Рекламка:
    demon-292Дата: Воскресенье, 02.09.2012, 13:49 | Сообщение # 2
    Ранг: Эксперт
    Телефон: С-7 Nexys7 Gala...
    Сообщений: 1127
    Награды: 151
    Offline
    Ну так сеть то закрытая!!! Там замок есть! Пароль, то знаешь? И прописан в роутере доступ, а то может фильтровать по IP!

    ПИКНИК_ ИНКОГНИТО!
    Модераторам читать здесь!!!
     
    4ezzДата: Воскресенье, 02.09.2012, 18:13 | Сообщение # 3
    Ранг: Мыслитель
    Телефон: Nokia 700
    Сообщений: 109
    Награды: 1
    Offline
    Это нормально?
    Раньше такого не было.


     
    PhatomДата: Воскресенье, 02.09.2012, 18:43 | Сообщение # 4
    Ранг: Ученый
    Сообщений: 750
    Награды: 52
    Offline
    вообще не вижу проблем, все естественно для Belle
     
    Форум » Symbian » Вопросы » Wi-FI
    Страница 1 из 11
    Поиск: