Nokia Belle баги - Страница 2 - Форум
  • Главная
  • Новые сообщения
  • Правила форума
  • Поиск
  • Страница 2 из 2«12
    Модератор форума: RomcheG, pain4243nagato, ant_makar, islommurod98 
    Форум » Symbian » Прошивки » Nokia Belle баги (Данная тема написанна для того чтоб узнать у одного меня про)
    Nokia Belle баги
    nanotoirnДата: Вторник, 10.04.2012, 22:40 | Сообщение # 16
    Ранг: Молчун
    Сообщений: 2
    Награды: 0
    Offline
    Помогите (если надо перенаправьте) на белле всё работало нормально но вдруг перестали грузится виджеты плеера. Что только не пробовал делать ничего не помогает. Как можно без перепрошивки всего телефона решить проблему? Виджеты в рофс2 как я понял тк в папку ресурс апппс пробовал ставить не помогло.
     
    andrey_nokia_e7Дата: Среда, 11.04.2012, 01:42 | Сообщение # 17
    Ранг: Бывалый
    Телефон: Nokia E7 Belle
    Сообщений: 57
    Награды: 2
    Offline
    Ты виджет плеера случайно не удалил?
    Проблема еще может быть в какой либо програме или теме.
    Если не поможет то софт-ресет.


    ничто не истина и все дозволенно
     
    RadДата: Среда, 11.04.2012, 10:48 | Сообщение # 18
    Ранг: Знаток
    Телефон: N8 and 5228
    Сообщений: 230
    Награды: 29
    Offline
    Защитный код убрал мод. прошей... другие способы не помогали...


    Родина одна, одна на все времена.
     
    PhatomДата: Среда, 11.04.2012, 13:31 | Сообщение # 19
    Ранг: Ученый
    Сообщений: 750
    Награды: 52
    Offline
    nanotoirn софт-резет попробуй сделать(*#7780#)
     
    nanotoirnДата: Среда, 11.04.2012, 21:50 | Сообщение # 20
    Ранг: Молчун
    Сообщений: 2
    Награды: 0
    Offline
    Завис виджет плеера тупо ни какие переустановки не помогали - > сделал хард ресет теперь не работает эквалайзер. Как быть? прошивка 07я от хитмана

    Добавлено (11.04.2012, 21:50)
    ---------------------------------------------
    Софт тоже не помог чтож будем шить) спасибо всем)

     
    InjusticeДата: Вторник, 17.04.2012, 20:28 | Сообщение # 21
    Ранг: Молчун
    Телефон: С6-01
    Сообщений: 5
    Награды: 0
    Offline
    Не видит гарнитуру С6-01 после обновления до беллы. ни в какую. у дргуа N8 - то же самое. было у кого такое?

    Сообщение отредактировал Injustice - Вторник, 17.04.2012, 20:28
     
    AtezaДата: Суббота, 09.02.2013, 11:11 | Сообщение # 22
    Ранг: Молчун
    Телефон: Nokia 500
    Сообщений: 10
    Награды: 0
    Offline
    На белле пока не заметил никаких проблем
     
    Форум » Symbian » Прошивки » Nokia Belle баги (Данная тема написанна для того чтоб узнать у одного меня про)
    Страница 2 из 2«12
    Поиск: